Проблема с догревателем.

Евгений Ч M
Аватара
Евгений Ч M
Возраст: 33
Репутация: 34 (+34/−0)
Сообщения: 164
С нами: 4 года 9 месяцев
Мой бус: Т4 Мультиван 111 кВт
Откуда: Барановичи

Сообщение #1 Евгений Ч » 09.02.2015, 10:09

Догреватель работал, все было хорошо. Потом перестал запускаться ( ни с пульта ни автоматически). Снял, заменил свечу и поставил обратно. Теперь срабатывает продувка, топливный насос щелкает, пытается запуститься, но не запускается. В чем может быть причина? Может мозги заблокировались (мозги 25 2121) и как себя ведет догреватель если заблокированы мозги...
Т4 Мультиван Tim & Tom, 2,5 AXG, 111 кВт, 2002 г.в.

Barant4 M
Член клуба
Аватара
Barant4 M
Член клуба
Возраст: 36
Репутация: 122 (+123/−1)
Сообщения: 722
С нами: 4 года 11 месяцев
Мой бус: VW T4 AXG2.5TDI 1998
Откуда: Брест

Сообщение #2 Barant4 » 09.02.2015, 10:25

Если Камера сгорания в теплообменнике не забита сажей, {ggj} Значит ПИСЕЦ приходит мозгам (),* Медленно,но уверено 2)
Cиний,Длинный Мульт Генерейшен
AXG на климе
Звать Юрой.
+375295285802

mister
Член клуба
Аватара
mister
Член клуба
Репутация: 81 (+81/−0)
Сообщения: 641
С нами: 4 года 11 месяцев
Мой бус: мульт Т4
Откуда: Брест

Сообщение #3 mister » 09.02.2015, 14:19

сеточку в насосике проверь! -Может она грязью с бака забита!
Я узнал, что у меня, есть огромная семья, и тропинка, и лесок, в поле - каждый колосок, речка, небо голубое, это всё - моё, родное, это родина моя, всех люблю на свете я-БЕЛАРУСЬ !
родители назвали- Андрей. Т-4 мульт 2000г+ прицеп дача Баерлаед Витеза.


Вернуться в «Eberspecher, Webasto»

Кто сейчас на форуме (по активности за 5 минут)

Сейчас этот раздел просматривают: 2 гостя